トップページ⇒network
266コメント75KB

元junetユーザのつぶやき

■ このスレッドは過去ログ倉庫に格納されています
0001元 名有りさんNGNG
(例)
昔は平和だった・・・
電子メールの署名には実名と学校名・学部を書くのが当たり前だったし・・・
0216あぼーんNGNG
あぼーん
0217あぼーんNGNG
あぼーん
0218 03/06/15 21:26ID:???
なつかしいな。
学校名も会社名も晒しまくってたな。
0219あぼーんNGNG
あぼーん
0220xxx03/06/15 21:58ID:???
いつの間にか帰国していたyoshinov NHK出演上げ
(空気ペンかー、おもしろそ)
0221モーヲタ03/07/13 04:28ID:???
10年前の昔話シリーズ再掲

http://salami.2ch.net/isp/kako/976/976374972.html
日本ではじめてインターネットに接続した人
0222あぼーんNGNG
あぼーん
0223junet03/07/21 23:54ID:???
当時の関連物など博物館への寄付をどうかおながいします
0224anonymous@ 122140163.ppp.seikyou.ne.jp03/08/01 10:55ID:???
junet.jpのオーナーって先生様だったのね・・・
0225ぼるじょあ ◆yBEncckFOU 03/08/02 04:53ID:???
     ∧_∧  ∧_∧
ピュ.ー (  ・3・) (  ^^ ) <これからも僕たちを応援して下さいね(^^)。
  =〔~∪ ̄ ̄ ̄∪ ̄ ̄〕
  = ◎――――――◎                      山崎渉&ぼるじょあ
0226uucp03/08/07 22:16ID:???
>>224
みんなで協力しよう!
0227あぼーんNGNG
あぼーん
02282ch03/09/12 21:21ID:???
void vs. mohta
0229anonymous@ p2057-ipad02aobadori.miyagi.ocn.ne.jp03/09/13 23:01ID:???
↑
何度か直接対決あったよね。中身は全く記憶にないんだが、
なぜか想像ほどには荒れなかった印象が残ってるけど、
オマエらの記憶ではどう?

どっちかがガツンと言って相手がガチンと返しただけで終わりとか、
ガツンと言われた後、完全無視というかサッと流して(2chだったら
「プ」ぐらい)終わりとか、そんなだったような。
0230_03/09/16 04:25ID:???
だいぶまえだけど御結婚なされてから前よりは丸くなられたと思う
0231boid03/10/04 16:33ID:???
ついに fj 崩壊の日が近いみたいですよ。委員会の選挙管理委員会が組織
出来ないらしい・・・

http://groups.google.co.jp/groups?dq=&hl=ja&lr=&ie=UTF-8&threadm=031003191340.M01264560%40ims.ipc.kit.ac.jp&prev=/groups%3Fhl%3Dja%26lr%3D%26ie%3DUTF-8%26group%3Dfj.news.policy
0232_03/10/04 19:34ID:???
Q. 2chが初めてfjに参照された時期はいつか?

A. 1999/07/10

http://groups.google.co.jp/groups?selm=7m6ptm%24547%242%40news-all.nifty.ne.jp&oe=ISO-2022-JP&output=gplain
0233   03/12/13 15:42ID:???
今年の fj の投票。得票集計で揉めてますなぁ・・・・
もういい加減ダメなんじゃないかな。
0234anonymous@ h169.p465.iij4u.or.jp03/12/24 22:23ID:???
>>228
わはは
LaLa-zは

引越しやってるときにjunetの手引きがでてきて懐かしかった。
結局捨てずにもってきたし。
0235 04/03/05 14:02ID:???
こうやってインターネッツはひろゆきに支配される日がやってきた
0236anonymous@ p1039-ipbf26osakakita.osaka.ocn.ne.jp04/03/05 16:52ID:???
>>234
> LaLa-zは
続きはどうした、続きは。とても気になる。
0237.2005/07/12(火) 07:55:22ID:ujLrEvE7
fjの投票どうしよ
0238わだまん2005/10/17(月) 22:07:53ID:dJOjZ/GJ
どぉも、7年ローンの わだまん です。

>>129

引っ越したもんで、ローンは一回清算、
新居でローン組み直しとなりました。

…って、何を返事してんだ、俺は…。
# こんなスレがあるなんて知らなかった…(汗)。

わだまん がfj.jokesで晒しまくった恥ネタを
公開しようと準備してたのですが、替え歌ネタが多過ぎて
著作権問題から公開出来ずにおります(涙)。

『パスカルエミ』と『MS因果ーΣ』ぐらいは公開したいな〜。
0239 2005/10/18(火) 01:01:47ID:tFEwJGdt
http://s03.2log.net/home/kobee/archives/blog164.html

こうゆースレもあったようです(w。
0240anonymous2006/02/08(水) 01:09:02ID:oTLpXNf9
なげかわしい
0241わだまん2006/08/16(水) 18:58:03ID:NIhnxIIJ
渕所長のご冥福をお祈りいたします(合掌)。

http://wadaman.hp.infoseek.co.jp/JOKE/ICOT/ICOT.html
0242fj.test2006/09/28(木) 06:52:59ID:2zx4uBDU
>>238
ぜひぜひ、おながいします。
0243_2006/10/08(日) 00:56:11ID:ZVaTyBGb
ひさびさにjunetという文字列を見かけたぜ!

>>[janog:07288]
>>junet以来のtss同士今後もよろしく。
0244UUCP2006/10/10(火) 17:56:25ID:???
>>238
来春は小学校入学ですか
0245anonymous2006/10/12(木) 21:45:05ID:???
http://info.dti.ne.jp/announce/docs/20061011_3.html
>>インターネット利用環境の変化に伴い、
>>ネットニュースの利用が著しく減少してきたため
>>ネットニュースを終了させていただくことといたしました。

なんでこれだけインターネット利用者が増えたというのに、
netnewsを終了するんだよ!!
0246fj.jokes.d2006/10/13(金) 00:21:12ID:pJbfA+7M
もうfj.jokesを読めないのか・・・
0247I have no permission to talk2006/10/17(火) 21:16:49ID:???
ウチはログインユーザのpostがゼロの日が1年続いた段階でサーバ撤廃が提案されて、
その年の年末にサーヴィス終了した。
下流からはときどき流れてきてたけど、しょうがないよね。
あの頃はバイナリとspamとキチガイで流量の100%弱を占めてたんだもの。
あ、99%強って方が正しいのかな。
0248anonymous@ PPPa1196.e14.eacc.dti.ne.jp2006/10/18(水) 01:30:56ID:???
>>245
えええ、俺dtiだよ。よそから使えるnewsサーバってあるのかな?
0249anonymous2006/10/26(木) 21:07:13ID:bKqBzFOt
ついに、NNTP (Network News Transfer Protocol)のRFC977を改訂して、
新たにRFC3977が発行されたよ。20年ぶりの快挙!
http://www.rfc-editor.org/rfc/rfc3977.txt
0250_2006/10/27(金) 00:49:26ID:???
>>249
RFC977の継承のためにRFC3977を長い間欠番にしてきて、ようやくだね。
同時に出た他のNNTP関係のRFCはもっと番号が大きい。

RFC4642 Using Transport Layer Security (TLS) with Network News Transfer Protocol (NNTP)
RFC4643 Network News Transfer Protocol (NNTP) Extension for Authentication
RFC4644 Network News Transfer Protocol (NNTP) Extension for Streaming Feeds
0251anonymous@ PPPa466.miyagi-ip.dti.ne.jp2006/10/28(土) 02:40:19ID:???
useforメーリングリストで延々と続いていた不毛な議論を見て青ざめていました。

関係者の皆様の努力に心からの乙を差し上げると同時に、彼らが一度しかない
人生の時間を無駄に費やしたことにならないよう、良い方向に動きますようにと
願わずにはいられません。
0252anonymous2006/10/28(土) 03:03:47ID:???
>>251
そのMLへの入り方おしえて
0253anonymous@ PPPa466.miyagi-ip.dti.ne.jp2006/10/28(土) 19:10:23ID:???
RFC 4707

Title: Netnews Administration System (NAS)
Author: P. Grau, V. Heinau,
H. Schlichting, R. Schuettler
Status: Experimental
Date: October 2006
Mailbox: [email protected],
[email protected],
[email protected], [email protected]
Pages: 49
Characters: 86510
Updates/Obsoletes/SeeAlso: None

I-D Tag: draft-dfncis-netnews-admin-sys-07.txt

URL: http://www.rfc-editor.org/rfc/rfc4707.txt

というのもでた。
いろいろ活発に見えるけど、良い方向に行く兆しだと良いね。

日本人でこのあたりの活動に参加していた人はいるのだろうか。
0254viod2006/11/09(木) 22:19:40ID:EwqnXtSF
JUNETの手引きの最新版って、どこで入手できますか?
0255anonymous2006/12/10(日) 11:59:45ID:???
>>254
なつかしい。winnyで誰か流してくれないかな。
0256anonymous2006/12/31(日) 07:20:53ID:???
年末進行で数年ぶりに本社の機材のお守り応援に出向いたら、
既に死んだ筈のNews鯖がコッソリ生かされていて感動した。
ついでにfj眺めてみたら、とんでもねーほど過疎っていて別の意味で感動した。
しかし、socやrecはまだしも、fj.comp.*までもずいぶん低レベルになったもんだ。
0257anonymous@i218-224-180-76.s02.a014.ap.plala.or.jp2007/02/26(月) 23:28:28ID:JRVpzA8N
>>256
ネットニュースっていまだ有ったの。
0258あのにもうす2007/03/13(火) 23:35:45ID:???
>>257
どうやら崩壊した模様
http://groups.google.co.jp/group/fj.news.announce/browse_frm/thread/655c68e38952526e/52028f23aa2a356e?hl=ja#52028f23aa2a356e

実質的に終わりだろうね・・・
0259anonymous@202x210x243x26.ap202.ftth.ucom.ne.jp2007/03/14(水) 12:53:08ID:???
それは読めないけど 京大サーバが消える時点で実質消滅?
0260anonymous2007/03/14(水) 22:33:31ID:???
有効票が成立限界の50で、全候補に不信任が2ないし3。
委員候補者全員規程得票未満で落選て。

つか、選管にwackyって。いったい何があったんだw
0261あのにもうす2007/03/14(水) 23:39:37ID:???
>>259
それは委員会の崩壊より深刻だけどね・・・

今更 Newsgroup 作ろうなんて言う暇人はいないから委員会はなくても
いいとおもうけど、京大がなくなったら経路が崩壊だろうね。

>>260
http://groups.google.co.jp/group/fj.news.announce/browse_frm/thread/655c68e38952526e/52028f23aa2a356e?hl=ja#52028f23aa2a356e

しかしコレはワロタ。3人全員に不信任票を突っ込んでいるヤツをみれば・・・
0262anonymous@nttkyo477174.tkyo.nt.ftth.ppp.infoweb.ne.jp2007/05/01(火) 00:31:21ID:???
めでたくfjニュースグループ管理委員会は解散しました。

http://news.open-news.com/news/spool/fj/news/policy/17617
0263あのん2007/05/31(木) 00:58:10ID:???
保守しゅ。
0264anonymous2007/08/17(金) 05:44:57ID:???
最新のanonymous FTP serverの一覧って、どこかにないですか?
0265SunOS3.2ぐらいの頃だっけか?2008/01/05(土) 02:17:09ID:???
どこに行っても浅香唯が画面に映ってた時期があった。
SunでもNEWSでも、Xのルートウィンドウがことごとく。
今あれやったら、流した奴のサイトとか組織とか大炎上だよな。
0266anonymous2009/10/24(土) 17:10:52ID:???
追悼あげ
■ このスレッドは過去ログ倉庫に格納されています