cron関係のエラー?
■ このスレッドは過去ログ倉庫に格納されています
0001名無しさん@お腹いっぱい。
NGNGquotaを用いて/var以下を制限しましたが、
数時間後にサーバが停止してしまいました。
syslogを確認したところ以下のようなエラーがありました。
Nov 28 11:27:13 xxxxx unix: WARNING: dquot table full
これってquota制限が原因でしょうか?
ちなみにユーザは600人ほどおります。
よろしくお願い致します。
OSはUX4800です。
0002名無しさん@お腹いっぱい。
NGNG0003名無しさん@お腹いっぱい。
NGNG0004名無しさん@お腹いっぱい。
NGNG>>1
一般ユーザに成り下がれ。
■ このスレッドは過去ログ倉庫に格納されています