TI11を使っています
現在500GBHDDに週一単位でバックアップロケーションを利用し
差分バックアップ(月一単位で完全バックアップ)を取っています。
先ほども正常にバックアップを取ってくれたのですが
バックアップロケーションのHDD容量制限ルールをどうしても守ってくれません
以前にバックアップを作成する際にとんでもなくHDDを食うことで
使用する際はHDDの半分以下の容量に設定するよう指摘され、
現在容量制限を300GBから200GBに制限していますが、
ルールは無視されHDDの残り容量は今の所60GBしかありません。
このままだと今後容量が足らずバックアップを失敗すると思うのですが
解決策を教えて頂けないでしょうか。