他のフレームワークはhtaccessでRewriteしてURLの変換がうまくいっているんですが、
そのサーバと同じとこに乗せてエラー出てるの
でYiiが原因か、Yiiに詳しい人ならわかるかなぁと思って・・・すいません