【無線LAN】DD-WRT【強化ファーム】8
■ このスレッドは過去ログ倉庫に格納されています
0152anonymous
2013/01/29(火) 19:00:01.03ID:???sambaとか有効にしてファイルのコピーとかも確認したのですが。
160MBくらいのファイルをNAS側にコピーしようとするとWZR-HP-AG300Hが再起動してしまいます。
(再起動してると推測するのはアイドル時間が0に戻るため)
再起動については
ttp://ken6021.blog79.fc2.com/blog-entry-6.html#comment_list
のブログのコメントでwatchdogが原因みたいなのがあったのでとりあえず
コマンド実行から [watchdog stop] を走らせて再度コピーしてみてもやはりコピー途中でWZR-HP-AG300Hが再起動…
telnet接続でとりあえず使い方の知らないLinuxをサイトで使い方見ながら使ってみるものも
[-sh xxx: not found ]
と出てきてコマンド実行できず? ただ[watchdog stop]はそのエラーが返ってこないからとりあえずできてるのかなとか思ってるんですけどどうなんでしょうか?
ご指導よろしくお願いします
■ このスレッドは過去ログ倉庫に格納されています