>>974
感想サンクスです。

SERでMysqlと連携したSIP認証(Register,INVITE)をiptel.orgの
マニュアルどおりやってもserctl startコマンドでエラーとなり
うまくいかなかったのでOpen SERなら出来るかも!!!って
期待して試してみましたが、SERと変わらずopenserctl startで
エラーになってしまいました。

SERでMysqlと連携したRegister認証を問題なく使いこなしている
人、何かコツがあるのでしたら教えていただけないでしょうか。

使っているOSは Fedora Core 4でMysqlはFedoraCore4をCDから
インストールした時に同時にインストールしたものです。