KVM(Kernel based Virtual Machine)を語れ
■ このスレッドは過去ログ倉庫に格納されています
0505login:Penguin
2011/02/17(木) 08:25:24ID:OXKLCSL0場所はstate=$(virsh domstate $domain)としているところ。
エラー出力に
error: unable to connect to '/var/run/libvirt/libvirt-sock', libvirtd may need to be started: No such file or directory
error: failed to connect to the hypervisor
と出ている。
upstartのジョブ定義はしていない。もう時間一杯。
■ このスレッドは過去ログ倉庫に格納されています