Debian GNU/Linux スレッド Ver. 48
■ このスレッドは過去ログ倉庫に格納されています
0386login:Penguin
2007/07/30(月) 08:14:23ID:1wthj76j> mount error: permission denied or not superuser and mount.cifs not installed SUID
ちゃんと読んだ?
> 既にDebianもUbuntuと同様にls -l /sbin/mount.cifsは7755にしてあるのにです。
あなたが原因。デフォルトではこんな値になっていません。
4755に設定しなおしてください。
■ このスレッドは過去ログ倉庫に格納されています