トップページ
⇒
linux
985コメント
275KB
Fedora 総合スレッド Part 36
全部
前100
次100
最新50
■ このスレッドは過去ログ倉庫に格納されています
0608
login:Penguin
2007/07/24(火) 21:17:35
ID:inaCzyRN
>>607
ご丁寧にありがとうございます
入ってました
何回CGIにアクセスしてもインターネットサーバーエラーと出るので
もしかしたら・・・と思ったのですが原因は別のところにあるようです
お手数おかけしました
全部
前100
次100
最新50
■ このスレッドは過去ログ倉庫に格納されています