Fedora 総合スレッド Part 36
■ このスレッドは過去ログ倉庫に格納されています
0131login:Penguin
2007/06/24(日) 03:07:01ID:YjWuR4MOHTTPとTOMCAT5を連系させようと、「Fedora-Core-1-i386.tar.gz」
を入れた所、起動しなくなってしまいました。
設定は全て戻して、mod_jk2等も削除しました。
/etc/init.d/httpd start
を実行しても[失敗]と表示されてしまい、起動できません。
何が原因か困っています。原因調査の方法などわかるかたいましたらご教示願います。
■ このスレッドは過去ログ倉庫に格納されています