【FileMaker】ファイルメーカーユーザの集い part11
■ このスレッドは過去ログ倉庫に格納されています
0400名無しさん@そうだ選挙にいこう
2009/12/13(日) 01:49:05Mac OSX Server Tiger上で、FileMaker Server 9の使用を考えています。
Tigerに入っているApacheは古いので、MacPortsを利用し、Apache2をインストールしました。
いろいろ設定し、Apache2が動作しているのを確認してから、FileMaker Server 9をインストールしたのですが、
サーバの構成に失敗します。MacPortsで入れたApahce2を認識してくれないようなのです。
似たような構成でうまく動作させている人いらっしゃいますか?
■ このスレッドは過去ログ倉庫に格納されています